Escribir la clave de producto
[image]

La clave de producto tiene 25 caracteres (con este formato: XXXXX-XXXXX-XXXXX-XXXXX). Dónde encontrarla depende de cómo haya adquirido Microsoft Office.

Para obtener información, consulte el artículo sobre cómo buscar la clave de producto de Office.

No pierda la clave de producto. Conserve el empaquetado o anote el número y guárdelo en un lugar seguro.

Si aparece un mensaje de error o tiene otros problemas durante la instalación de Office, consulte la página principal del soporte técnico de Office.


Completar la experiencia de Office
[image]

Haga clic en Seguir conectado para encontrar más información sobre servicios en línea, como:

  • Guardar los archivos de Office en línea y obtener acceso a ellos desde cualquier lugar.

  • Compartir los archivos de Microsoft Office con otros usuarios.

  • Descargar actualizaciones gratuitas de productos.

  • Familiarizarse con ayuda y capacitación para Microsoft Office.

Si no tiene una conexión a Internet en el momento que finaliza la instalación, puede ir a Office.com en cualquier momento para registrarse para estos servicios.

Para obtener información acerca de los derechos de privacidad, consulte la Declaración de privacidad de Office.com.


Declaración de privacidad de la activación de Microsoft Office
[image]

Última actualización: octubre de 2012

Ninguno de los datos recopilados durante la activación o reactivación se usa para identificar al usuario personalmente. Cuando la activación se realiza mediante una clave de licencia por volumen o cuando se verifica si el producto es genuino, ninguno de los datos relacionados con la activación se envía a Microsoft.

La activación ayuda a reducir la falsificación de software, lo que ayuda a asegurar que reciba la calidad de software que espera. La activación es obligatoria. Una vez que expire el período de gracia, debe activar el software para continuar usándolo.

La activación significa que una clave de producto específica se asocia con el hardware en que está instalado. Los términos de licencia del Software de Microsoft para Microsoft Office indican el número de veces que la clave de producto puede usarse para la activación. Después de usar la clave de producto el número especificado de veces en un mismo equipo o en distintos, la clave de producto no se puede usar para la activación en otros equipos.

Durante la activación, se envía la siguiente información de la clave de producto a Microsoft.

  • El código de producto de Microsoft, que consta de 5 dígitos e identifica el producto de Office que está activando.

  • Un código de sitio o Id. del canal, que identifica dónde obtuvo el producto de Office. Por ejemplo, identifica si el producto se vendió en un comercio minorista, es una copia de evaluación, está sujeto a un programa de licencias por volumen o fue preinstalado por el fabricante del equipo.

  • La fecha de instalación.

  • Información que ayuda a confirmar que la información de la clave de producto no se ha modificado.

La activación también envía a Microsoft un número generado desde la configuración de hardware del equipo. Este número no representa ninguna información personal ni sobre el software. No puede usarse para determinar la marca o el modelo del equipo o cualquier otra información de este. Junto con la información de configuración básica, se recopilan datos adicionales de configuración de idioma.

La copia de Office puede detectar y aceptar cambios en la configuración del equipo. Las actualizaciones menores no requieren reactivación. Algunos cambios en los componentes del equipo o el software pueden requerir volver a activar el software. Si desinstala Office, es probable que necesite volver a activar el producto.

Si la activación se realiza durante la actualización desde determinados productos de Microsoft, como una versión de prueba de Microsoft Office, la activación también recopila información del equipo sobre la versión de prueba o anterior que está actualizando, incluida la cantidad de tiempo que usó dicha versión de Office.

Si no puede completar la activación, es posible que reciba un mensaje con un vínculo a un sitio web donde puede obtener más información acerca de por qué falló la activación. Si elige seguir dicho vínculo, se envía a Microsoft información acerca de por qué falló la activación. Esta información puede incluir información que normalmente se envía durante la activación.

Si se le solicita que active su copia de Office nuevamente, el Asistente para activación puede permitirle obtener más información en línea sobre el estado de su licencia y cómo solucionar problemas de activación. Si elige obtener información en línea sobre el estado de su licencia, se envía información que se envía normalmente durante la activación.

Si no activa o activa nuevamente su copia de Office, es posible que no pueda usarla o que se marque como no autorizada debidamente. Por ejemplo, podría haber una indicación visual en la barra de título que muestre que la copia de Office no está debidamente autorizada.


El programa de instalación no encuentra un archivo
[image]

El programa de instalación necesita un archivo del disco, pero no puede obtener acceso a él. Las posibles causas pueden ser:

  • El disco está sucio limpie el disco para quitar restos de polvo, manchas o huellas digitales con un paño suave, sin pelusa y frote suavemente en línea recta desde el centro del disco hacia el borde exterior. Para mantener el disco limpio, tómelo por los bordes y evite tocar la superficie brillante.

  • El disco está dañado el disco puede estar rayado físicamente o dañado de algún otro modo. De ser así, puede reparar el disco con un producto comercial o solicitar un reemplazo a Soporte técnico de Microsoft.

  • La unidad de disco no funciona es posible que el hardware esté dañado o que necesite un controlador actualizado. Siempre es una buena idea descargar las actualizaciones de software más recientes del fabricante de su equipo y de Microsoft Update.

Probar el disco y la unidad para detectar problemas

  1. Inserte el disco en la unidad de disco.

  2. Abra el Explorador de archivos.

  3. Haga doble clic en la unidad de disco. Si se muestra un mensaje de error, se debe a que el disco está dañado o que la unidad de disco no lo puede leer.


Cambiar la instalación de Office
[image]

Microsoft Office ofrece cuatro formas de modificar el modo en que se instala el producto.

  • Agregar o quitar características Use esta opción para agregar o quitar aplicaciones y elegir el modo en que se ejecutan las aplicaciones instaladas.

  • Reparar Use esta opción para volver a instalar aplicaciones, especialmente cuando ya no pueden usarse.

  • Quitar Use esta opción para desinstalar aplicaciones del equipo.

  • Convertir Use esta opción para convertir una versión de prueba de una aplicación a la versión completa correspondiente. Durante la conversión no se pierde la configuración personal ni los datos.


Escribir sus datos personales
[image]

Si lo desea, puede escribir su nombre, sus iniciales o su organización para que Microsoft Office pueda usar estos datos para hacer un seguimiento de los archivos que cree y de los cambios o comentarios que agregue a estos. Ninguno de los datos se envía a Microsoft.


Elegir una ubicación de instalación
[image]

Se selecciona una ubicación para instalar Microsoft Office, pero puede cambiarla si hace clic en Examinar y, a continuación, selecciona la ubicación que desea. Tal vez tenga más espacio en una otra unidad.


Elegir cómo instalar Office
[image]

Tiene tres opciones para instalar Microsoft Office.

  • Instalar ahora Use esta opción si no tiene una versión anterior de Microsoft Office instalada en el equipo.

  • Actualizar Use esta opción si tiene una versión anterior de Office instalada en el equipo. La versión anterior de Microsoft Office se elimina automáticamente.

  • Personalizar Use esta opción cuando quiera elegir qué programas de Microsoft Office se van a instalar y dónde se van a instalar.


Convertir en la versión completa de Office
[image]

Convertir una versión de prueba al producto completo elimina las limitaciones de uso del software. Ninguno de dato o configuración de la aplicación se modifica durante la conversión.

Para convertir la versión de prueba de Microsoft Office a la versión completa correspondiente, debe escribir una clave de producto para una versión completa de la misma edición de Office. Por ejemplo, si la versión de prueba es una versión de prueba de Microsoft Office Professional, cuando realice la conversión a la versión completa debe escribir una clave de producto para Microsoft Office Professional, y no para, digamos, Microsoft Office Standard.

Escribir clave de producto Use esta opción si ya ha adquirido el producto completo en línea o en una tienda. Normalmente, puede encontrar la clave de producto en la caja del CD u otro empaquetado o en el mensaje de correo electrónico de confirmación de la compra en línea.

Comprar clave en línea Use esta opción si aún no ha adquirido un producto completo y desea comprarlo ahora en Internet. Se abre el explorador web a un sitio donde puede hacer la compra y obtener la clave de producto para la copia del producto completo. (Es posible que la compra en línea de una clave de producto no esté disponible en algunos países o regiones).


Elegir la versión de 32 bits o 64 bits de Office
[image]

Hay dos versiones de Microsoft Office disponibles para instalar: 32 bits y 64 bits. Qué versión es la adecuada para usted depende de cómo vaya a usar Office.

Para obtener información actualizada acerca de la versión adecuada para usted, consulte Elegir la versión de 32 o 64 bits de Microsoft Office.

La versión de 64 bits de Office tiene algunas limitaciones, pero es la mejor elección cuando:

  • Trabaja con conjuntos de datos de gran tamaño, como libros de Excel de nivel empresarial con cálculos complejos, muchas tablas dinámicas, conexiones a bases de datos externas, PowerPivot, PowerMap o PowerView. La versión de 64 bits de Office puede funcionar mejor para usted.

  • Trabaja con animaciones de PowerPoint, vídeos o imágenes extremadamente grandes. La versión de 64 bits de Office puede ser más adecuada para administrar estos conjuntos de diapositivas complejos.

  • Trabaja con documentos de Word extremadamente grandes. La versión de 64 bits de Office puede ser más adecuada para administrar los documentos de Word con tablas, gráficos u otros objetos de gran tamaño.

  • Está trabajando con archivos de más de 2 GB en Project 2013, especialmente si el proyecto tiene muchos subproyectos.

  • Desea mantener la versión de 64 bits de Office que ya está usando. Las versiones de 32 bits y 64 bits de programas de Office no son compatibles, por lo que no puede instalar ambas en el mismo equipo.

  • Está desarrollando soluciones internas de Office, como complementos o personalizaciones de nivel de documento.

  • Su organización necesita que se refuerce la prevención de ejecución de datos (DEP) de Hardware para las aplicaciones de Office. DEP es un conjunto de tecnologías de hardware y software que algunas organizaciones usan para mejorar la seguridad.

Si ninguna de estas situaciones se aplica a usted, la versión de 32 bits de Office es probablemente la mejor elección.

¿Listo para instalar la versión de Office de 64 bits?

Note Nota:
Si decide cambiar de Office de 32 bits al Office de 64 bits, debe desinstalar primero la versión de 32 bits y, a continuación, puede instalar la versión de 64 bits.

  1. Si ejecutó el programa de instalación de Office desde la carpeta raíz e hizo clic en Personalizar, haga clic en Cerrar para salir de la instalación.

  2. Haga clic en Sí para cancelar la instalación y, a continuación, haga clic en Cerrar.

    Vaya a la carpeta x64 en el disco de Office y haga doble clic en Setup.exe para ejecutar la versión de 64 bits del programa de instalación.


Leer los términos de uso de Office
[image]

Los términos de la licencia del software de Microsoft le indican cómo puede usar legalmente el producto de Microsoft Office. Por ejemplo, indica el número de veces que la clave de producto puede usarse para la activación.

Durante la configuración de Office, revise los términos de licencia y seleccione la casilla Acepto los términos del contrato para seguir configurando Office.

También puede leer los términos de licencia más adelante en una aplicación de Office. Vaya a Archivo>Cuenta>Acerca de [nombre de la aplicación] (como Acerca de Excel) >Ver términos de licencia para software de Microsoft.


Actualizar versiones anteriores
[image]

Si elimina una versión anterior de Microsoft Office, no se eliminan los datos personales, como los archivos creados o la configuración. Pero si la edición de Office que está instalando no incluye algunas de las aplicaciones que formaban parte de la versión anterior de Office, es posible que dichas aplicaciones no se eliminen automáticamente. Por lo que deberá desinstalarlas manualmente con el Panel de control.

A excepción de Microsoft Outlook, puede tener dos versiones de las aplicaciones de Office instaladas en el mismo equipo.

Si aparece un mensaje de error o tiene otros problemas durante la instalación de Office, consulte la página principal del soporte técnico de Office.

Outlook: Aspectos que tener en cuenta

Antes de instalar Outlook, debe eliminar cualquier versión anterior de esta aplicación, ya que no se puede tener dos versiones de Outlook en el mismo equipo. Si desea conservar una versión anterior de Outlook, deberá elegir en la pestaña Opciones de instalación no instalar la versión más reciente de Outlook.

Si elige no instalar la versión más reciente de Outlook, la versión de Outlook que decidió conservar no usará Microsoft Word como editor de correo electrónico. Deberá usar el editor de correo electrónico de Outlook en su lugar y no podrá usar las características en el editor de correo electrónico de Word.


Elegir cómo se ejecutan las aplicaciones de Office
[image]

  1. Para ver más características, haga clic en el signo más (+) para expandir una carpeta.

  2. Para cambiar la manera en que se instala la característica, haga clic en su símbolo y seleccione una opción de la lista:

    • Ejecutar desde mi PC La característica se instala y se almacena en el disco duro cuando finaliza la instalación. Las opciones de características (también conocidas como subcaracterísticas) no se instalarán ni almacenarán en el disco duro.

    • Ejecutar todo desde mi PC La característica y todas sus subcaracterísticas se instalan y almacenan en el disco duro cuando finaliza la instalación. Se recomienda esta opción a la mayoría de los usuarios.

    • Instalar al utilizar por primera vez La característica se instala en el disco duro la primera vez que se usa. En ese momento, es posible que necesite los discos de instalación originales. Es posible que esta opción no esté disponible para todas las características.

    • No disponible La característica no se instalará porque no está disponible.

  3. Cuando haya elegido las opciones de instalación personalizada que desea, siga uno de estos pasos:

    • Haga clic en Actualizar si el programa de instalación detecta una versión anterior de la misma aplicación de Microsoft Office en el equipo.

    • Haga clic en Instalar ahora si el programa de instalación no detecta ninguna versión anterior de la misma aplicación de Office en el equipo.


Elegir qué idiomas desea usar
[image]

Se detecta y usa automáticamente el idioma principal que se usa para Windows (icono Región e Idioma en el Panel de control). Si desea utilizar más idiomas, seleccione la casilla situada junto a cada uno de los idiomas que desee usar.


No se puede actualizar desde Office 2003
[image]

Si la instalación no puede actualizar Microsoft Office 2003 a la versión más reciente de Microsoft Office, es posible que necesite reparar Office 2003.

Reparar Office 2003

Debe contar al menos con Windows 7 para instalar la versión más reciente de Office. Para obtener más información, consulte Requisitos del sistema del nuevo Office.

  1. En Panel de control, haga clic en Programas > Programas y características.

    Note Nota:
    En la vista Clásica, haga doble clic en Programas y características.

  2. Haga clic en Microsoft Office 2003 > Cambiar > Reparar.

  3. Cuando haya finalizado el proceso de reparación, trate de instalar Office de nuevo.

Si Office sigue sin poder actualizarse después del proceso de reparación, intente eliminar Office 2003 del equipo. Pero antes de eliminar Office 2003, busque los discos de instalación originales de Office 2003 en caso de que necesite volver a instalarlo.